Prť-requis

Pour faire fonctionner Joomla-Visites, vous avez besoin de :

  • Joomla 1.0x ou supérieur (selon les versions)

L'installation est entièrement automatisée. Dans l'administration de Joomla, cliquer sur 'Extensions/Installer/Désinsataller', puis indiquez le fichier du composant Joomla-Visites et lancez l'installation!